Ztráta výkonu?

kucis529
Příspěvky: 67
Registrován: sob pro 25, 2010 10:21

Ztráta výkonu?

Příspěvek od kucis529 » ned kvě 29, 2011 16:37

Zdravíčko.Mam Rovera 1.4 16v 76kw a zdá se mi že na tento vykon je nejaky liny...Když např vjedu na sebemenší kopec tak už třeba hned musim podřadit na 4. převodový stupěn protože 5. mi okamžitě začne klesat nebo při nejlepšim při plném sešlápnutí plynu se drží na stejném místě a vůbec nezrychluje...a nebo že třeba od 120 km/h výš to skoro vůbec neleze...Když jsem si půjčil tátovu VW Bora 1.6 8v 74kw tak ta do kopce zrychluje i na pětku a to má nějaká ta kila navíc...jsem si jistý že v tom autě je něco špatně...nevíte kde by mohla být chyba?Jsem z toho zoufalej... :cry: Předem díky.

Tommi_82
Příspěvky: 6440
Registrován: čtv zář 20, 2007 18:17
Bydliště: Šumperk
Kontaktovat uživatele:

Re: Ztráta výkonu?

Příspěvek od Tommi_82 » ned kvě 29, 2011 17:08

Jak dlouho ho máš? je otázka jestli tam nejsou o zub blbě nastavený rozvody, ucpanej vzduchovej filtr, něco s klapkou, špatný svíčky nebo tak něco. Takhle se to auto normálně nechová...
Dříve: 214 Si r.v. 1996 modrá met.
Obrázek
Dříve: 75 Tourer 2.0 CDT r.v. 04/2002 modrá met.(Royal blue)
Obrázek
Obrázek
Dříve: Mazda CX-7 2.3 DiSi Turbo 191 kW r.v. 2008
Obrázek
Nyní: Opel Zafira Tourer 2.0 CDTi 143 kW r.v. 2014
Obrázek

kucis529
Příspěvky: 67
Registrován: sob pro 25, 2010 10:21

Re: Ztráta výkonu?

Příspěvek od kucis529 » ned kvě 29, 2011 17:17

Kontroloval jsem svíčky,filtr,rozvodovej řemen a klapka se zdá taky čistá...mám ho rok...dostal jsem ho jako "dárek"...

kucis529
Příspěvky: 67
Registrován: sob pro 25, 2010 10:21

Re: Ztráta výkonu?

Příspěvek od kucis529 » ned kvě 29, 2011 17:18

Ale vím že tam je špatná lambda sonda...ta u motoru,né ta u katu..Momentálně je odpojená..

Tommi_82
Příspěvky: 6440
Registrován: čtv zář 20, 2007 18:17
Bydliště: Šumperk
Kontaktovat uživatele:

Re: Ztráta výkonu?

Příspěvek od Tommi_82 » ned kvě 29, 2011 17:39

Jak jsi kontroloval svíčky? Dyť špatnou svíčku okem poznat nemusíš, a to že hází jistku neznamená že hází dobrou jiskru. Takový věci se nekontrolujou, ty se rovnou vyměňujou, 4X100 Kč to není žádná investice. Když už se s tím člověk šroubí tak si osobně myslím že se tam maj rovnou fouknout nový svíčky. To já jen že mě to na svíčky pasuje nejvíc.

Jako neber to jako rejpání, neznám tě, ale zajímaly by mě i podrobnosti o tom jak jsi kontroloval rozvody...

Předtím to jezdilo normálně?
Dříve: 214 Si r.v. 1996 modrá met.
Obrázek
Dříve: 75 Tourer 2.0 CDT r.v. 04/2002 modrá met.(Royal blue)
Obrázek
Obrázek
Dříve: Mazda CX-7 2.3 DiSi Turbo 191 kW r.v. 2008
Obrázek
Nyní: Opel Zafira Tourer 2.0 CDTi 143 kW r.v. 2014
Obrázek

F.i.s.h.men
Příspěvky: 1924
Registrován: úte lis 27, 2007 19:42
Bydliště: Praha, občas Karlovy Vary

Re: Ztráta výkonu?

Příspěvek od F.i.s.h.men » ned kvě 29, 2011 18:05

Tak kontroloval řemen, třeba jestli má všechny zuby nebo jestli není rozpáranej.

Tady něco o svíčkách.

ale vyměnit je mohl. Já koupil za 210,- 4 svíce NGK z ebay
ObrázekObrázek<<<---Klikni pro zvětšení
Rover 216GSi - zanedlouho transplantace motoru D16Z2 (na obrázku) + pár dalších oprav a úprav HOTOVO 31.7.2011

kucis529
Příspěvky: 67
Registrován: sob pro 25, 2010 10:21

Re: Ztráta výkonu?

Příspěvek od kucis529 » ned kvě 29, 2011 18:38

Řemen jsem kontroloval přesně tak,jak píše Fishman...Já si myslel že u svíček lze pouhým okem zkontrolovat zda je v pořádku,ale jak koukám,tak jsem se mílil. :) Člověk se pořád učí...a nemohlo by to bejt tou lambdou?Když je přeci lambda odpojená,tak ECU z ní nedostává žádnej signál a tudíž si vytváří nějaký svoje "nouzový" hodnoty...To by taky mohlo vést k snížení výkonu nemyslíte?

kucis529
Příspěvky: 67
Registrován: sob pro 25, 2010 10:21

Re: Ztráta výkonu?

Příspěvek od kucis529 » ned kvě 29, 2011 18:40

No nevím,od tý doby co jsem to auto dostal,tak jezdí pořád stejně...řekl bych že auto využívý takovejch 70-80% výkonu...

Uživatelský avatar
Trunda
Site Admin
Příspěvky: 17199
Registrován: pon lis 12, 2007 9:33
Bydliště: Morava

Re: Ztráta výkonu?

Příspěvek od Trunda » ned kvě 29, 2011 20:11

No ta Lambda tam neni pro srandu kralikum... takze pokud nefunguje, nebo je odpojena, tak to bude mit za nasledek snizeni vykonu. Sezen novou ;-)
... I love K-SERIES ;-) ... 4 ... 6 cylinders.... it doesn't matter ;-)

Kupéčko - Rover 216 Coupe -> 218VVC, 1997 - Článek | Labuťka - Rover 416si Tourer, 1998 - Profil | MG ZT-T 190, 2002 - Článek | MG ZR 160, 2002 - Už je doma, ale ...
Obrázek

kucis529
Příspěvky: 67
Registrován: sob pro 25, 2010 10:21

Re: Ztráta výkonu?

Příspěvek od kucis529 » ned kvě 29, 2011 20:29

To jsem chtěl vědět díky moc kámo :)

kucis529
Příspěvky: 67
Registrován: sob pro 25, 2010 10:21

Re: Ztráta výkonu?

Příspěvek od kucis529 » čtv čer 09, 2011 16:18

Tak lamda je vyměněná a auto jede porád stejně jako když byla odpojená,takže vůbec nevím proč to auto jede takhle :( ...nenapadá vás ještě něco kde by mohla bát chyba? :(

Hombre
Příspěvky: 2644
Registrován: pon zář 17, 2007 7:26
Bydliště: Krnov, tel: 604 573 386

Re: Ztráta výkonu?

Příspěvek od Hombre » čtv čer 09, 2011 18:06

Napadá mě ucpaný katalyzátor. Když přidáš plyn na místě, tak to jde do otáček normálně, nebo taky líně?
.....Rover 45 1.6 2005...............MG-F 1.8 1999........
Obrázek.Obrázek
........Obrázek...........Obrázek.......

kucis529
Příspěvky: 67
Registrován: sob pro 25, 2010 10:21

Re: Ztráta výkonu?

Příspěvek od kucis529 » čtv čer 09, 2011 19:10

Jako na volnoběh?To se mi zdá že normálně,akorát mě malinko hnije výfuk tam za středovim tlumičem je takový koleno tak tam,když zacpu výfuk tak je slyšet jak tamtudy utiká,takže tam je malinká dirka...

Hombre
Příspěvky: 2644
Registrován: pon zář 17, 2007 7:26
Bydliště: Krnov, tel: 604 573 386

Re: Ztráta výkonu?

Příspěvek od Hombre » pát čer 10, 2011 5:02

Dírka nemá vliv. To se tak na dálku těžko tipuje, proč ti to nejede, chtělo by to pořádně prohlídnout, jestli není o zub přeskočený řemen, vyměnit svíčky, proměřit zapalovací kabely, vyměnit vzduchový filtr, vyčíst paměť závad v řídící jednotce, změřit tlaky a emise a na něco by se určitě přišlo.
.....Rover 45 1.6 2005...............MG-F 1.8 1999........
Obrázek.Obrázek
........Obrázek...........Obrázek.......

Uživatelský avatar
walkerik11
Příspěvky: 219
Registrován: úte bře 16, 2010 11:37
Bydliště: Prešov

Re: Ztráta výkonu?

Příspěvek od walkerik11 » pát čer 10, 2011 8:58

Mal som :( ten isty motor drive: ...mna napada palivovy filter (ja som mal este povodny od vyroby) alebo palec s hlavou rozdelovaca vycistit...este ma napada ze mne robil preblem kabel odchadzajuci zo zapalovacej cievky...taktiez precistit a nejakym kontaktolom pocapkat
BEFORE: Rover 414Si, Nightfire Red, 1996 http://img594.imageshack.us/img594/5498/dsc00076y.jpg" onclick="window.open(this.href);return false;
NOW: Rover 620 SDi, Pearl British Racing Green, 1998 http://img838.imageshack.us/img838/6373/600ka.jpg" onclick="window.open(this.href);return false;
Obrázek

Odpovědět