Problém: motor vypne pri jazde

methos17
Příspěvky: 171
Registrován: sob čer 05, 2010 13:41
Bydliště: Slovenská Republika, Šaľa

Problém: motor vypne pri jazde

Příspěvek od methos17 » pát srp 10, 2012 19:32

Ahojte tak som si založil svoje téma o chybe podobnej aká sa tu rieši u pár R75. mám 1,8 benzín 88kw

Takže auto ide dobre a aj štartuje bez problémov, ale stáva sa taká vec že mi motor vypne počas jazdy, prejavuje sa to tak že mi zrazu klesnú otáčky pod volnobeh a potom zas ide a potom motor vypne, niekedy motor vypne hned, je to dosť nebezpečné kedže sa vypne posilovač riadenia a zle sa toči volantom a taktiež sa zle brzdí.Chyba sa prejavuje vždy len ked je motor zahriaty, ale neprehrieva sa, a ked motor vypne bezprostredne po tom nejde naštartovat, štarter ide super a točí, počuť aj ako sa natiahne benzín(aspon myslím že je to ono). Auto sa dá naštartovať až ked sa motor vychladí.

inak prvý a druhýkrát ked mi zdochol motor tak som vedel naštartovať na niekolkýkrát ale otáčky boli pod volnobehom a nakoniec to zdochlo, ked som pridal plyn tak to hned zdochlo..

Videl som už postrehy ako: môže to byť snímač otáčok klukového hriadela - bol som v DSV a tam mi povedali že toto to nieje že toto je v poriadku,
dalši postreh že by to mohlo byť zlým tesnením valca- no a toto mi povedali že mám zle tesnenie ale že unik vody tam nieje - viete mi niekto vysvetliť ako môže spôsobiť zle tesnenie valca tuto poruchu- vypnuetie motora? já osobne sa v tom vôbec nevyznám a necham si poradiť od vás poloprofesionálov až profikov..

Ďalšia vec je že mi zistili že mi chýba liter oleja ..olej som vymienal pred dvoma rokmi necelými, ale len mi doliali liter pretože som vtedy nemal dost penazi a robili mi vymenu ramien a silentblokov a to bolo dost drahe...može toto spôsobovať nedostatok oleja- vypinanie motora?

inak asi mi tam viečko len položili pretože som otvoril kapotu dnes pretože mi zase zdochlo a skoro ma šlaktrafilo viečko bolo fuč a v nádrže žiaden olej...požiadal som už lenhama o zaslanie viečka a hned si dolejem olej a uzavriem to..a hned ako budem mať peniaze dám vymenit olej aj s filtrom..

ale predtým som to viečko mal tam a bolo dobre zavreté a motor sa aj tak vypínal za jazdy..

dúfam že som to napísal zrozumitelne a že mi aspon niekto z vás poradí..vopred moc dakujem za rady..som bezradný, nemôžem sa spolahnuť na auto a sť dlhšiu trasu, pretože mi zdochlo už pri ceste do práce a to je cca do 4km..musel som tam rovríka nechať a dojť do práce pešo
predtym VW Polo 1.4 benzin 44kw
teraz Rover 75 1.8 benzin 88kw

Uživatelský avatar
Trunda
Site Admin
Příspěvky: 17423
Registrován: pon lis 12, 2007 9:33
Bydliště: Morava

Re: Problém: motor vypne pri jazde

Příspěvek od Trunda » pát srp 10, 2012 19:39

V tom Alesove tematu to asi necham... je tam toho moc a uz nejsu schopny ani poradne detekovat, kdo komu co psal :-D
... I love K-SERIES ;-) ... 4 ... 6 cylinders.... it doesn't matter ;-)

Kupéčko - Rover 216 Coupe -> 218VVC, 1997 - Článek | Labuťka - Rover 416si Tourer, 1998 - Profil | MG ZT-T 190, 2002 - Článek | MG ZR 160, 2002 - Už je doma, ale ...
Obrázek

methos17
Příspěvky: 171
Registrován: sob čer 05, 2010 13:41
Bydliště: Slovenská Republika, Šaľa

Re: Problém: motor vypne pri jazde

Příspěvek od methos17 » pát srp 10, 2012 20:06

oukej teda nevadí :) tak aspon porad ak máš nato nejaky názor :P
predtym VW Polo 1.4 benzin 44kw
teraz Rover 75 1.8 benzin 88kw

Uživatelský avatar
Trunda
Site Admin
Příspěvky: 17423
Registrován: pon lis 12, 2007 9:33
Bydliště: Morava

Re: Problém: motor vypne pri jazde

Příspěvek od Trunda » pát srp 10, 2012 20:19

No ja nevim, ale smrdi mi o nejakym probleme elektrice... nejaky spatny kontakt. To je tak na to prolezt a promerit celou motorovou kabelaz. Tesneni nebo olej nebude zpusobovat vypadek motoru... Kolik km jsi najel za tu dobu, co zmizel litr oleje... litr oleje za jeden cyklus je jeste v norme.... kor u turbo motoru....
... I love K-SERIES ;-) ... 4 ... 6 cylinders.... it doesn't matter ;-)

Kupéčko - Rover 216 Coupe -> 218VVC, 1997 - Článek | Labuťka - Rover 416si Tourer, 1998 - Profil | MG ZT-T 190, 2002 - Článek | MG ZR 160, 2002 - Už je doma, ale ...
Obrázek

lenham3
Příspěvky: 2238
Registrován: pát lis 30, 2007 0:52
Bydliště: Zlin,Canterbury,Zlin +420603476566 lenham3@seznam.cz

Re: Problém: motor vypne pri jazde

Příspěvek od lenham3 » pát srp 10, 2012 20:37

On turbo nema,ale za dva roky litr to je pohoda i kdyz se ma olej menit po roce :wink: ,jen nechapu v ktere nadobce neni olej????

Uživatelský avatar
Trunda
Site Admin
Příspěvky: 17423
Registrován: pon lis 12, 2007 9:33
Bydliště: Morava

Re: Problém: motor vypne pri jazde

Příspěvek od Trunda » pát srp 10, 2012 21:14

A jo.... kluci me totalne zmatli kdo kdo je :-D ... s tou nadobkou jsem to taky nepochopil... myslis jako olej na merce?
... I love K-SERIES ;-) ... 4 ... 6 cylinders.... it doesn't matter ;-)

Kupéčko - Rover 216 Coupe -> 218VVC, 1997 - Článek | Labuťka - Rover 416si Tourer, 1998 - Profil | MG ZT-T 190, 2002 - Článek | MG ZR 160, 2002 - Už je doma, ale ...
Obrázek

methos17
Příspěvky: 171
Registrován: sob čer 05, 2010 13:41
Bydliště: Slovenská Republika, Šaľa

Re: Problém: motor vypne pri jazde

Příspěvek od methos17 » pát srp 10, 2012 22:54

no neviem či som to ja poplietol alebo čo ale keď otvoríš to žlté viečko tak tam ma videt olej nie? no a mne ho jak bol horuci asi vyšpliechalo alebo odparilo von alebo niečo take..kedže obvod nebol uzavrety..ale asi len malo..či jak je to?
predtym VW Polo 1.4 benzin 44kw
teraz Rover 75 1.8 benzin 88kw

Uživatelský avatar
Trunda
Site Admin
Příspěvky: 17423
Registrován: pon lis 12, 2007 9:33
Bydliště: Morava

Re: Problém: motor vypne pri jazde

Příspěvek od Trunda » sob srp 11, 2012 6:57

:-D ..... Kdyby jsi videl tou dirou plavat olej, tak mas trosku problem :-) .... V motoru je cca 4,5l oleje... Ten je v klidu steceny dole ve vane, pouze za chodu se olejovym cerpadlem rozvadi kanalkama do motoru, resp. do hlavy k vackam. Ale ty vacky stejne tou dirou videt nemuzes, protoze je tam pod vikem jeste tesneni ;-)
Jinak mnozstvi oleje se zjistuje merkou pred startem motoru, aby byl vsechen olej dole ve vane - ale to bys snad mel vedet z autoskoly, ne? :-)
Na te merce to rozpeti povoleneho min. max. mnozstvi je cca prave ten litr... Pokud ne pullitr - ted nevim :-)
... I love K-SERIES ;-) ... 4 ... 6 cylinders.... it doesn't matter ;-)

Kupéčko - Rover 216 Coupe -> 218VVC, 1997 - Článek | Labuťka - Rover 416si Tourer, 1998 - Profil | MG ZT-T 190, 2002 - Článek | MG ZR 160, 2002 - Už je doma, ale ...
Obrázek

methos17
Příspěvky: 171
Registrován: sob čer 05, 2010 13:41
Bydliště: Slovenská Republika, Šaľa

Re: Problém: motor vypne pri jazde

Příspěvek od methos17 » sob srp 11, 2012 7:54

to s tou merkou viem :) ale toto že to nemá byť hore som netušil :D ja vravím že do motoru som blb a preto sa radšej spýtam ako by som urobil volovinu :D
predtym VW Polo 1.4 benzin 44kw
teraz Rover 75 1.8 benzin 88kw

Uživatelský avatar
Trunda
Site Admin
Příspěvky: 17423
Registrován: pon lis 12, 2007 9:33
Bydliště: Morava

Re: Problém: motor vypne pri jazde

Příspěvek od Trunda » sob srp 11, 2012 8:25

.... vsak jo.... vsichni jsme nejak zacinali ;-) .... jeste ze jsi se zeptal... taky te treba mohlo napadnout ten olej dolejt az po hrdlo :lol: to by pak byl gejzir :-)
A na diagnostice teda nic nevycetli?
... I love K-SERIES ;-) ... 4 ... 6 cylinders.... it doesn't matter ;-)

Kupéčko - Rover 216 Coupe -> 218VVC, 1997 - Článek | Labuťka - Rover 416si Tourer, 1998 - Profil | MG ZT-T 190, 2002 - Článek | MG ZR 160, 2002 - Už je doma, ale ...
Obrázek

methos17
Příspěvky: 171
Registrován: sob čer 05, 2010 13:41
Bydliště: Slovenská Republika, Šaľa

Re: Problém: motor vypne pri jazde

Příspěvek od methos17 » sob srp 11, 2012 9:30

no inak aj som si myslel ze to treba doliat :D ale samozrejme pozeral by som vedla tu tycku tam je min max takze tak :P no na diagnostike nič nezistili...akurat mi popozerali mechanicke chyby..neviem ako je to dsv autorizovany servis ale zistili mi iba mechanicke chyby...to som vymenil ramena silentbloky liter oleja a par veci..no tu chybu ktoru potrebujem najviac odstranit o tej netušili nič :( kde v cz je to od svk najbližšie na diagnostiku ku komu spolahlivemu? :)
predtym VW Polo 1.4 benzin 44kw
teraz Rover 75 1.8 benzin 88kw

methos17
Příspěvky: 171
Registrován: sob čer 05, 2010 13:41
Bydliště: Slovenská Republika, Šaľa

Re: Problém: motor vypne pri jazde

Příspěvek od methos17 » sob srp 11, 2012 9:32

zas ale ked mi auto nedojde poriadne ani 4km kam sa chcem dostať? :D do cz asi nie
predtym VW Polo 1.4 benzin 44kw
teraz Rover 75 1.8 benzin 88kw

Uživatelský avatar
roman_mg
Příspěvky: 582
Registrován: pát dub 24, 2009 11:11
Bydliště: Hodonín, JM

Re: Problém: motor vypne pri jazde

Příspěvek od roman_mg » sob srp 11, 2012 12:50

Obrať se na Lenhama, možná ti pomůže.
MGF 1.8 VVC; Jaguar S-type 4.2L; Rover 75 1.8/88 kW; Daimler X350 4.2L LWB SC; Jaguar XJS V12 5.3L Hess&Eisenhardt

Uživatelský avatar
Trunda
Site Admin
Příspěvky: 17423
Registrován: pon lis 12, 2007 9:33
Bydliště: Morava

Re: Problém: motor vypne pri jazde

Příspěvek od Trunda » sob srp 11, 2012 13:37

No tohle je asi na dlouhodobejsi badani... nejlepe se domluvit treba prave s Lenhamem, nechat auto u neho a doufat, ze to objevi... i kdyz ja bych mozna uvazoval spis o nejakem specializovanem autoelektrikari... rozhodne pocitej s tim, ze to bude stat neco casu, tudiz neco penez...
... I love K-SERIES ;-) ... 4 ... 6 cylinders.... it doesn't matter ;-)

Kupéčko - Rover 216 Coupe -> 218VVC, 1997 - Článek | Labuťka - Rover 416si Tourer, 1998 - Profil | MG ZT-T 190, 2002 - Článek | MG ZR 160, 2002 - Už je doma, ale ...
Obrázek

methos17
Příspěvky: 171
Registrován: sob čer 05, 2010 13:41
Bydliště: Slovenská Republika, Šaľa

Re: Problém: motor vypne pri jazde

Příspěvek od methos17 » sob srp 11, 2012 15:09

no toto moc potešujúce nieje :( peniaze su v tomto období luxus :D
predtym VW Polo 1.4 benzin 44kw
teraz Rover 75 1.8 benzin 88kw

Odpovědět