Stránka 3 z 4

Re: strierače nejdu - prosím pomoc

Napsal: sob led 25, 2014 11:44
od lenham3
Ty mas automat nebo manual? U automatu je kdyz zastavis a mas zaple sterace tak se taky zastavi kdyz se roztjedes tak zase funguji ,rekl bych problem v ridici jednotce

Re: strierače nejdu - prosím pomoc

Napsal: sob led 25, 2014 11:53
od inzer76
I když byla jednotka vyměněna z auta u kterého sterace normálně fungovaly?
A pokud by to šlo, prosím o hesla k memu původnímu úctu, Díky

Re: strierače nejdu - prosím pomoc

Napsal: sob led 25, 2014 12:06
od KDB
Nabíječka doběhla k 15V, přešla na druhý stupeň - 14,3V . Odpojil jsem ji, zapojil zátěž a nechal klesnout k 11,5V. Průběžně jsem zkoušel stěrače - funkční . Jen kolem 12V měli lehce trhavý pohyb a zacvakalo relé - to ale jen jednou, pak i při nižším napětí chodily bezvadně.
Při 11,5V jsem odepnul zátěž a připojil nabíječku, po 10min zkusil stěrače (cca 12,5V) a opět nic.

Re: strierače nejdu - prosím pomoc

Napsal: sob led 25, 2014 12:23
od KDB
Já mám 1,8 manuál...
Doodbědval jsem,napětí bylo 14,2 V a stěrače chodí...

Re: strierače nejdu - prosím pomoc

Napsal: sob led 25, 2014 18:28
od KDB
Ještě jednou jsem snížil napětí až k 11,3 V a zpět - vše chodí.
V plénu je suchu - odtoky zřejmě chodí.
Znervozňuje mě slabý zápach spálené umělé hmoty, hlavně nemůžu přijít odkud - spíš z motorové části.
stupo:

Re: strierače nejdu - prosím pomoc

Napsal: ned led 26, 2014 8:09
od KDB
Zápach UH vyřešen - vedle auta, na bojleru ležel kus izolační vaty....
Zatím jediná vada, byla jakoby sekáčem naseknutá kabeláž u konektoru samotného motorku steračů.
Nicméně propadám trudomyslnosti.....dnes ráno opět nestírám a došly mi nápady.
Jediná změna je, že jsem si zvedl předek, protože kontroluju odtokové kanály.... :cry:

Re: strierače nejdu - prosím pomoc

Napsal: ned led 26, 2014 9:51
od INZER
A co ti ukázala diagnostika?

Re: strierače nejdu - prosím pomoc

Napsal: ned led 26, 2014 10:13
od KDB
Zatím nic, ještě jsem na ní nebyl. Nechávám to jako zálohu a po rekognoskaci různých fór od ní moc nečekám.
Nejvíc přemýšlím nad tímhle :
1) pokud stěrače nechodí - cvaká relé rychlého chodu, pomalé mlčí.
2) pokud stěrače chodí - chodí samozřejmě obě relé a všechny polohy stěračů
V obou variantách auto stojí a zapalování v 1, nebo 2 poloze - mezi tím není rozdíl.
Pořád se mi nejpravděpodobnější zdá asi chyba ř. jednotky, nebo cinknutý kabel.....

Re: strierače nejdu - prosím pomoc

Napsal: ned led 26, 2014 11:14
od KDB
Jdu cvičně kolem auta :mrgreen: (to ve nezměněné poloze), klíč do polohy 1, cvaknu páčkou dolů na rychlé setření - opět jen cvakne relé a nic. Ještě cvaknu na cyklovač a najednou relé 1-2 zmateně zacvakalo, stěrače zacukaly a daly se do pohybu. Od toho momentu již fungují opět bez chyby.
Trochu váhám, jestli nakonec není zaoxidovaná páčka stěračů ( moc je nepoužívám - mám tekuté), ale to mě nevysvětluje, že cvaká relé na rychlý chod, když stěrače nejdou..

Re: strierače nejdu - prosím pomoc

Napsal: ned led 26, 2014 19:51
od berryj
kontroloval jsi uzemění přepínače stěračů?

Re: strierače nejdu - prosím pomoc

Napsal: ned led 26, 2014 19:54
od INZER
Kde se to najde?

Re: strierače nejdu - prosím pomoc

Napsal: ned led 26, 2014 20:37
od berryj
podívej se na el. schema do RAVE, to uzemění je označené (C0550-6) a je to vlevo od pedálu spojky, najdi si v RAVE obrázek k číslu toho kontaktu tam uvidíš přesně kde to je. Samozřejmě si tam najdeš i který pin konektoru přepínače stěračů má jít na tu zem.

Re: strierače nejdu - prosím pomoc

Napsal: ned led 26, 2014 20:40
od INZER
stupo: no ty voe..
To bude zase operace

Re: strierače nejdu - prosím pomoc

Napsal: úte led 28, 2014 17:00
od KDB
Všechno jsem složil, vyčistil odtoky, stále stěrače stírají - auto stojí v garáži a vždy, když jdu kolem, zkouším to - naposled včera večer.
Teď jsem tam byl a stěrače opět nic.Vypnu zapalování, odcházím a stěrače plynule setřou a už opět chodí - to by živilo i teori o zoxidováném kontaktu (páčka stěračů, kontakt v motorku)...Teď už na to nemám čas - uvidíme co v provozu.

Re: strierače nejdu - prosím pomoc

Napsal: čtv bře 06, 2014 20:05
od KDB
Další pokračování....do teď stěrače plně funkční, až předevčírem (od rána pršelo) tak opět nic . A neseplo ani vyhřívání zadního okna - to při další zkusmém startu už naběhlo. Asi po 15-20 minutách jízdy cukly doprostřed okna, kde setrvaly ještě několik minut, pak dokončily pohyb. Následně fungolvaly normálně.
Dnes to samé, jen nefunčnost byla kratší......
Přiznávám, že jsem řešení pro přemíru jarních prací odložil - zatím budu jen sledovat.